PerlQt/libsmoke in unstable

I’ve released fink packages for PerlQt and libsmoke. They’re pretty solid, the only problems are with the OpenGL code on Apple’s X11, so I’ve disabled the dependency on the opengl-pm package for now. If I can get that worked out, I’ll up the revision and put out a new version.
For now it’s totally usable for anything but the qt opengl stuff.

Share on Facebook

Comments are closed.